维维网论坛

扫一扫,访问微社区

查看: 2112|回复: 1

[新闻] 7.1 beta 5已经无法使用evasi0n7完美越狱......

[复制链接]
发表于 2014-2-5 15:56:41 | 显示全部楼层 |阅读模式

苹果发布的iOS 7.1 beta 5已经修正了evasi0n7完美越狱利用的额外漏洞,之前发布的iOS 7.1 beta 4修复了主要内核漏洞。




据iJailbreakEvasion网站报道,因为主要的越狱漏洞已经修复,所以iOS 7.1完美越狱已经不能实现了。

这意味着已经越狱的用户在iOS 7.1正式版发布时将无法升级。

正式越狱漏洞被修复,想要越狱的用户谨慎升级。

建议所有希望保持越狱状态的用户不要升级至iOS 7.1测试版,正式版发布后也不要进行升级。

iOS 7完美越狱在去年12月发布,目前支持完美越狱的最新iOS系统版本为iOS 7.0.5。


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
发表于 2014-2-6 15:39:09 | 显示全部楼层
鼓掌鼓掌~~~~~~
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

存档|手机版|小黑屋|维维网 ( 沪ICP备17002786号-1

GMT+8, 2017-9-21 23:51

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

沪公网安备 31011202001198号

快速回复 返回顶部 返回列表